你在这里

Drupal 5 注意事项

Drupal 5.x 不支持 PHP 5.3。

Drupal 5:PHP 4.4.0 或者更高 (推荐5.2)

Taxonomy upgrade extras: 

猜你喜欢