你在这里

安全漏洞更新

Drupal 安全漏洞紧急升级通知

Drupal 7.x和8.x的多个子系统中存在一个远程代码执行漏洞。 这可能会使攻击者利用Drupal站点上的多个攻击媒介,这可能会导致站点完全受到攻击。

关于这个漏洞问题,Drupal官方安全团队写了一个 Faq 问题列表。

解决方法:

关于近期版本的 Drupal 7.x 和 8.x 版本,官网都给出了一系列的解决方案。

articles: 
评分: 

Drupal 8.3.4 发布

Drupal 8.3.3 于2017年6月21日发布了!

这是 Drupal 8 的一个补丁版本,已可以用于生产站点了。

本次Drupal 8.3.4 仅是安全漏洞修复,在阅读下面的公告信息之后,请立即升级您的站点:

不包括其他问题的修复。

articles: 
评分: 
订阅 RSS - 安全漏洞更新